This project is read-only.

No .NET 4.0 Version?

Jun 16, 2014 at 8:22 PM
I noticed the NuGet version and the download version on CodePlex require .NET 4.5. Is there a .NET 4.0 version available for download or from NuGet?
Jun 16, 2014 at 8:46 PM
Never mind. Just saw another thread that recommended: Install-Package updatecontrols -Version 2.2.5.2
Marked as answer by hmelende5121 on 6/16/2014 at 12:46 PM